dh_pycentral-is-obsolete

All reports of dh_pycentral-is-obsolete for the archive. The extended description of this tag is:

This package calls dh_pycentral in its debian/rules file. dh_pycentral is deprecated and has been replaced by dh_python2.

dh_python2 is available in Squeeze; if backporting the package to a Lenny or older system, please ignore this warning.

Refer to http://wiki.debian.org/Python/PyCentral2DhPython2 for details.

Severity: normal, Certainty: certain

Check: debhelper, Type: source

This tag has not been emitted in any package tested by Lintian.