ancient-dpkg-multi-conrep-check

All reports of ancient-dpkg-multi-conrep-check for the archive. The extended description of this tag is:

The package calls dpkg --assert-multi-conrep in a maintainer script. This check is obsolete and has always returned true since dpkg 1.4.1.19, released 1999-10-30.

Severity: minor, Certainty: certain

Check: scripts, Type: binary

This tag has not been emitted in any package tested by Lintian.